Hamburg/Richtfunknetz:Gerätekonfiguration

Aus wiki.freifunk.net
Wechseln zu: Navigation, Suche

Vorgehensweise

Die Richtfunk-Knoten eines Standortes sind als transparente bridges konfiguriert. Zusätzlich gibt es Sektorantennen, auf denen die freifunk-Firmware läuft. Diese getrennten Netze (Konzept (PDF)) laufen auf dem Kernrouter durch ein Kabel in verschiedenen VLANs zusammen.

Benennung

Geräte

  • Kernrouter: bb-Standort-kern. Beispiel: bb-fux-kern
  • Switches: bb-Standort-sw#. Beispiel: bb-fux-sw1
  • Sektorantennen: bb-Standort-Ausrichtung_in_10-Gradschritten-Gerätetyp. Beispiel: bb-fux-17-nsm2
  • Richtfunkantennen: bb-Standort-Gegenstelle-Gerätetyp. Beispiel: bb-fux-werkhof-nbe

SSIDs

  • Sektorantennen: hamburg.freifunk.net
  • Richtfunkstrecken: bb-Standort_des_access_points-Gegenstelle_im_station_mode. Beispiel: bb-fux-doormann22.

Gerätekonfiguration

Geräte mit Originalfirmware

5GHz-Sektorantennen

Die dafür verwendeten Ubiquiti Nanostations M5 behalten AirOS. Allerdings sollte ggf. die aktuellste Version eingespielt werden. In den Reitern wird gesetzt:

  • System: Ein eindeutiger Name wird nach Konvention vergeben, Zugangsdaten werden vergeben (können bei Andre erfragt werden)
  • Services: Alle Dienste bis auf den Webserver werden deaktiviert
  • Network:
    • Netzwerk Funktion: Netzwermodus: bridge
    • Configuration Mode: Simple
    • Manage Network Settings:
      • IP: Statisch, fortlaufende IP nach Tabelle
      • Netzmaske /18.
  • Wireless:
    • Drahtlosmodus: Zugangspunkt
    • SSID: hamburg.freifunk.net
    • Kanalbreite: 20MHz
    • Frequenz: Haken bei hide indoor channels setzen. Nach Möglichkeit sollte jedes 5GHz Gerät an einem Standort einen eigenen Kanal bekommen. Stehen an einem Standort unzureichend nutzbare Kanäle zur Verfügung, empfiehlt Ubiquiti auf jeweils 2 gegenüberliegenden Geräten den selben Kanal zu nutzen.
    • Drahtlose Sicherheit: keine
  • Ubiquiti:
    • airMAX: deaktivieren

5GHz-Richtfunkantennen

Die dafür verwendeten Ubiquiti Nanostations M5 oder Nanobeams M5 behalten AirOS. Allerdings sollte ggf. die aktuellste Version eingespielt werden. In den Reitern wird gesetzt:

  • System: Ein eindeutiger Name wird nach Konvention vergeben, Zugangsdaten werden vergeben (können bei Andre erfragt werden)
  • Services: Alle Dienste bis auf den Webserver werden deaktiviert
  • Network:
    • Netzwerk Funktion: Netzwermodus: bridge
    • Configuration Mode: Simple
    • Manage Network Settings:
      • IP: Statisch, fortlaufende IP nach Tabelle
      • Netzmaske /18.
      • Management VLAN: aktivieren, VLAN ID: 5
      • STP: aus
      • MTU: auf maximal stellen (2020 bzw. 2024, je nach Gerät)
    • Configuration Mode: Erweitert (-> durch erst ausfüllen in simple und den Wechsel auf erweitert sind im erweiterten Modus bereits einige Felder vorausgefüllt)
  • Wireless:
    • Drahtlosmodus: Eine Station wird auf Zugangspunkt gestellt, die Gegenstelle auf Station
    • WDS (Transparent Bridge Mode): auf beiden Geräten aktivieren
    • SSID: Name der Richtfunkstrecke nach Konvention
    • Kanalbreite: 40MHz, wenn die Signalstärke gut genug ist und hinreichend freie Kanäle zur Verfügung stehen
    • Frequenz: Nur der Zugangspunkt gibt die Station vor. Haken bei hide indoor channels setzen. Nach Möglichkeit sollte jedes 5GHz Gerät an einem Standort einen eigenen Kanal bekommen. Hier muss probiert werden welcher Kanal an beiden Standorten eine optimierte Übertragung erlaubt
    • Drahtlose Sicherheit: WPA2-AES mit PSK. Kennwort gibt es bei Andre. Dies soll verhindern, dass andere Geräte als die beiden Endpunkte der Richtfunkstrecke an dieser teilhaben.
  • Ubiquiti:
    • airMAX: aktivieren (besonders bei Punkt-zu-Multipunkt-Verbindungen)

Ubiquiti TOUGHSwitch PoE PRO

  • Device
    • Management Network Settings: statische IP und Subnetzmaske nach Tabelle. Fortlaufende IP aus dem Netz 192.168.112.0/24
    • Basic Settings: Name nach Konvention
    • Management Connection Settings: Alles aus (ausser Webserver)
    • Services: alles aus, ausser SNMP (Daten gibt's bei Leo)
    • Spanning Tree Protocol: aus
    • Jumbo Frames: an (maximale MTU)
    • Device Discovery: aus
    • System Account: Zugangsdaten ändern (gibt's bei Andre)
  • Ports: Der erste Port ist für den Kernrouter, darauf folgen die Sektor- und anschliessend die Richtfunkantennen
    • Basic Settings: Alle Ports werden nach den jeweils angeschlossenen Geräten benannt. PoE wird eingeschaltet, wenn das angeschlossene Gerät dieses erfordert (Vorsicht bei 24V passivem PoE - nur wenn das Gerät es explizit unterstützt)
    • Flow control: aus (wichtig, sonst wird bei viel Last die Verbindung gekappt)
  • VLANs
    • Trunk Ports: Nur Port 1 (Kernrouter) ist trunk port. Für alle anderen wird es deaktiviert. Port 1 ist damit automatisch Mitglied aller VLANs
    • VLAN5 wird für Management angelegt und so benannt. Der radio button wird auf Management gesetzt. Die Richtfunkports werden tagged, die Sektorports excluded (Switch ist danach nur nuch über VLAN5 konfigurierbar)
    • VLAN10 wird für mesh angelegt und so benannt. Die Sektorports werden untagged, die Richtfunkports werden excluded
    • Weitere VLANs werden pro Richtfunkverbindung angelegt und nach Konvention benannt. Tagged wird jeweils nur der eine Port der zugehörigen Richtfunkantenne. Alle anderen (ausser dem Trunk Port) werden excluded

Geräte mit OpenWRT

Die Konfigurationsanpassungen aller OpenWRT-Geräte im Richtfunknetz sind auf https://github.com/freifunkhamburg/Knotenkonfig/tree/master/Richtfunk zu finden.

2.4GHz-Sektorantennen

Die dafür verwendeten Ubiquiti Nanostations M2 werden mit dem stable-Zweig der freifunk-firmware bespielt.

  • Der Autoupdater bleibt an
  • ssh-Schlüssel der Verantwortlichen werden hinterlegt, kein Kennwort
  • Mesh auf WAN: an
  • Mesh-VPN: aus
  • Ein eindeutiger Name wird nach Konvention vergeben
  • Der Knoten wird im Knotenforumlar regulär angemeldet
  • in der '/etc/config/wireless' sollte bei mehreren Sektorantennen jeweils ein anderer, überschneidungsfreier Kanal gewählt werden, damit das Netz überhaupt sinnvoll von clients nutzbar ist (Stichwort airtime). Allerdings kann auf den umgestellten Geräten nicht gemesht werden. Dementsprechend sollte man das mesh dort direkt abschalten, um noch mehr airtime zu sparen. Natürlich sollte man sich Gedanken um mögliche Meshverbindungen in der Nachbarschaft machen. Denn die möchte man natürlich herstellen können.

Nach dem Neustart wird per SSH die PoE-Durchleitung auf den 2. Port aktiviert, um die 5GHz-Stationen in Reihe zu schalten, sowie die Sendeleistung korrigiert.

Kernrouter

Generell finden sich Konfigurationsoptionen für das Netzwerk in der OpenWRT-Doku. Damit der Switch des Kernrouters mit den VLANs umgehen kann, muss er entsprechend konfiguriert werden. Die fertigen Konfigurationsdatein der Kernrouter liegen auf github.

Grundsätzlich ist nicht jedes Gerät als Kernrouter geeignet. Manche unterstützen gar keien VLANs, andere nicht per Spezifikation (z.B. unterstützt der TP-Link 841 nur die VLANs 1 bis 15). Einige Geräte haben verschiedene Switches für ihre Ports, andere unterteilen ihre Ports von sich aus schon intern in VLANs. Die Nummerierung der Ports unterscheidet sich nicht nur zwischen den Gerätetypen, sondern oft auch zwischen dem was in der Switch-Konfiguration und dem was außen auf dem Gehäuse steht. Dementsprechend variert die '/etc/config/network' im Detail und muss an den jeweiligen Gerätetyp angepasst werden. Um zu verstehen wie der Switch des jeweiligen Typs aufgebaut ist, schaut man sich am besten dessen Seite auf https://wiki.openwrt.org/ an.

Jede VLAN-Schnittstelle, die B.A.T.M.A.N.-adv spricht, braucht eine eindeutige MAC. Diese MACs werden nach dem Schema de:ad:be:ef:9Y:YX vergeben, wobei Y:Y die fortlaufende Nummer der Gerätes ist und X die fortlaufende Nummer der Schnittstelle innerhalb des Gerätes. Die entsprechende MAC, welche die nächste freie fortlaufende Nummer für einen neuen Kernrouter ist, kann man der Tabelle entnehmen.

Es stehen innerhalb eines Gerätes bis zu 16 Schnittstellen zur Verfügung - 0x0 bis 0xf. Dabei wird 0x0 immer für das mesh-VLAN10 genutzt. Somit stehen bis zu 15 weitere MACs für Richtfunkverbindungen zur Verfügung.

Das folgende Beispiel eines TP-Link TP-Link TL-WDR1043 v2 enthält bereits drei Einträge zur Konfiguration seines Switches.

vi /etc/config/network


config switch
       option name 'switch0'
       option reset '1'
       option enable_vlan '1'

config switch_vlan
       option device 'switch0'
       option vlan '1'
       option ports '0 1 2 3 4'

config switch_vlan
       option device 'switch0'
       option vlan '2'
       option ports '5 6'

Das Standard-VLAN ist 1. Die LAN-Ports (1,2,3,4) werden im Switch zusammen gefasst und mit der CPU 0 verbunden. Darauf läuft in der freifunk-firmware standardmässig client-Netz. Im VLAN 2 ist der WAN-Port.

Port 4 soll nun für die VLANs verwendet werden. Deshalb wird port 4 entfernt. Zusätzlich muss port 0 getaggt werden, sobald tagged VLANs hinzukommen (0 -> 0t).

config switch
       option name 'switch0'
       option reset '1'
       option enable_vlan '1'

config switch_vlan
       option device 'switch0'
       option vlan '1'
       option ports '0t 1 2 3'

config switch_vlan
       option device 'switch0'
       option vlan '2'
       option ports '5 6'

Zusätzlich zu den obigen Einträgen werden jetzt die VLANs 5, 10, 20, 30, 40, 50 angelegt.

config switch_vlan
       option device 'switch0'
       option vlan '5'
       option ports '0t 4t'

config switch_vlan
       option device 'switch0'
       option vlan '10'
       option ports '0t 4t'

config switch_vlan
       option device 'switch0'
       option vlan '20'
       option ports '0t 4t'

config switch_vlan
       option device 'switch0'
       option vlan '30'
       option ports '0t 4t'

config switch_vlan
       option device 'switch0'
       option vlan '40'
       option ports '0t 4t'

config switch_vlan
       option device 'switch0'
       option vlan '50'
       option ports '0t 4t'

Das VLAN 5 ist das Wartungs-VLAN. Der Knoten erhält eine in diesem Wartungs-VLAN einmalige IP aus dem Netz 192.168.112.0/24:

config interface 'vlan5'
       option proto 'static'
       option ifname 'eth1.5'
       option ipaddr '192.168.112.1'
       option netmask '255.255.255.0'

Auf den anderen VLANs für Richtfunk- und Sektorantennen läuft B.A.T.M.A.N.-adv. Dabei bekommt jede virtuelle Netzwerkkarte eine eigene ausgedachte MAC. Für die Kernrouter wird ab de:ad:be:ef:90:00 hochgezählt.

config interface 'vlan10'                 
       option proto 'batadv'             
       option mesh 'bat0'                
       option mesh_no_rebroadcast '1'
       option ifname 'eth1.10'           
       option macaddr 'de:ad:be:ef:90:00'
                                         
config interface 'vlan20'                 
       option proto 'batadv'             
       option mesh 'bat0'                
       option mesh_no_rebroadcast '1'
       option ifname 'eth1.20'           
       option macaddr 'de:ad:be:ef:90:01'
                                         
config interface 'vlan30'                 
       option proto 'batadv'             
       option mesh 'bat0'                
       option mesh_no_rebroadcast '1'
       option ifname 'eth1.30'           
       option macaddr 'de:ad:be:ef:90:02'
                                         
config interface 'vlan40'                 
       option proto 'batadv'             
       option mesh 'bat0'                
       option mesh_no_rebroadcast '1'
       option ifname 'eth1.40'           
       option macaddr 'de:ad:be:ef:90:03'
                                         
config interface 'vlan50'                 
       option proto 'batadv'             
       option mesh 'bat0'                
       option mesh_no_rebroadcast '1'
       option ifname 'eth1.50'           
       option macaddr 'de:ad:be:ef:90:04'

Dem client Netz muss jetzt gesagt werden, dass es (das default) VLAN 1 Nutzt:

config interface 'client'
	option reqprefix 'no'
	option ifname 'eth1.1 bat0'
	option proto 'dhcpv6'
	option type 'bridge'
	option igmp_snooping '0'
	option macaddr '14:cc:20:4d:3d:68'
	option peerdns '1'

Tabelle der konfigurierten Geräte

Name Gerätetyp Lagerstatus MAC IPv4 IPv6 5GHz-Kanal PoE auf LAN Port firmware-Version oder branch firmware-Einstellungen VLANs B.A.T.M.A.N.-adv MACs für VLANs Managemenent Port oder WAN/LAN0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
bb-artfiles-bue-pbe Ubiquiti PowerBeam-5AC-500 installiert artfiles 44:D9:E7:DC:F3:92 192.168.112.55/24 n/a 159 n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt PTP
SSID: bb-artfiles-bue
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.53, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-artfiles-kern: 5t
bb-artfiles-fux-nbe Ubiquiti NanoBeamM5 400 installiert artfiles 24:A4:3C:B4:55:B9 192.168.112.12/24 n/a 168+172 n/a AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: WDS Zugangspunkt
SSID: bb-fux-artfiles
Sicherheit: WPA2-AES
Kanalbreite: 40 MHz lower
airMAX: aktiviert

MTU: 2020
Management VLAN: 5
STP: AUS

Ping Überwachung: 192.168.112.10, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-artfiles-kern TP-Link TL-WDR4300 v1 installiert artfiles E8:94:F6:CD:6D:46 192.168.112.34/24 2a03:2267::EA94:F6FF:FECD:6D46 aus n/a stable, autoupdated github 5: Management
26: fux-artfiles
29: artfiles-chemnitz
32: artfiles-bue
de:ad:be:ef:90:7x Mesh WAN: gateway01 freifunk client freifunk client freifunk client bb-artfiles-fux-nbe:
5t, 26t, 29t, 32t
bb-artfiles-kern-reboot installiert artfiles 192.168.112.49/24 n/a n/a
bb-bier-cko-nsm5 Ubiquiti Nanostation M5 installiert biernatzkistr. 24:A4:3C:E6:74:7A 192.168.112.67/24 fe80::26A4:3CFF:FEE6:747A 140 aus AirOS v6.1.6 (XM) Wireless
AirMax: An
Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt WDS
SSID: bb-bier-cko
Kanäle im Innenbereich verbergen: AN
Ausgangsleistung: 14dB
Sicherheit: WPA2-AES

Network
MTU: 2024
SLAAC: AN

Advanced
Entfernung: 0,3mi

Services
Ping watch-dog auf 192.168.112.x 3 x 240s
SNMP: ffrichtfunk
SSH: AUS
NTP: 192.168.112.100
Device & CDP discovery: AUS

System
Nach Aktuallisierungen suchen: AUS
Zeitzone: CET
5: Management n/a bb-bier-kern n/a
bb-bier-kern TP-Link TL-WDR4900 v1 installiert biernatzkistr. f8:1a:67:5a:a3:e7 192.168.112.69/24 2a03:2267:2::fa1a:67ff:fe5a:a3e7 13, 44 n/a stable, autoupdated github 3: bb-bierhahn
5: Management
37: bier-cko
de:ad:be:ef:91:4x Mesh VPN bb-bierhahn:
3u
bb-bier-cko-nsm5:
5, 37t
freifunk client freifunk client
bb-bue-artfiles-pbe Ubiquiti PowerBeam-5AC-500 installiert BUE 44:D9:E7:DC:F3:4E 192.168.112.56/24 n/a station n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Station PTP
SSID: bb-artfiles-bue
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.34, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-bue-sw1: 5t
bb-bue-kern TP-Link TL-WR1043N/ND v3 installiert BUE F4:F2:6D:2A:16:3C 192.168.112.54/24 2a03:2267::f6f2:6dff:fe2a:163c freifunk-firmware n/a stable, autoupdated github 5: Management
7: bue-imhaus
11: bue-kirchdorfer104
32: artfiles-bue
de:ad:be:ef:90:cx Mesh VPN bb-bue-sw1:
5t, 7t, 11t, 32t
freifunk client freifunk client freifunk client
bb-bue-kirchdorfer104-nbe Ubiquiti NanoBeam 5AC 19 installiert BUE 44:D9:E7:78:84:78 192.168.112.57/24 n/a 100-112 n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Access Point PTP
SSID: bb-bue-kirchdorfer104
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.59, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-bue-sw1: 5t
bb-bue-sw1 Ubiquiti EdgeSwitch-8-150W installiert BUE F0:9F:C2:08:3A:A7 192.168.112.53/24 fe80::f29f:c2ff:fe08:3aa7/64
n/a aktiv: 3
passiv: 5, 6, 7
1.7.3 SSH: AUS
Telnet: AUS
HTTP admin mode: AUS
HTTPS admin mode: AN
SNMP: ffrichtfunk
SNTP Server: 192.168.112.100
STP: AUS
Port MTU: 9216
5: Management (Ports: 1t, 2t, 5t, 6t, 7t)
6: client (Ports: 2t, 8u, 9u)
7: bue-imhaus (Ports: 2t, 7u)
11: bue-kirchdorfer104 (Ports: 2t, 6t)
32: artfiles-bue (Ports: 2t, 7t)
33: Teststrecke (Ports: 2t, 5t)
n/a n/a Management:
5u
Kernrouter:
trunk port
Kernrouter:
nur PoE
bue-imhaus:
7u
Management:
5t
Teststrecke:
33t
Management:
5t
bue-kirchdorfer104
11t
Management:
5t
artfiles-bue
32t
LORAWAN:6u (client) SFP SFP
bb-chemnitz-artfiles-nbe Ubiquiti NanoBeamM5 300 installiert chemnitzstr. 24:A4:3C:F2:0C:29 192.168.112.45/24 n/a station n/a AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Station WDS
SSID: bb-fux-artfiles
Sicherheit: WPA2-AES
airMAX Priority: Keine

MTU: 2024
Management VLAN: 5
STP: AUS

Ping Überwachung: 192.168.112.34, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-chemnitz-kern: 5t nur PoE
bb-chemnitz-kern TP-Link TL-WDR4900 v1 installiert chemnitzstr. F8:1A:67:A5:F8:EE 192.168.112.41/24 2a03:2267:0:0:fa1a:67ff:fea5:f8ee freifunk-firmware: 44+48 n/a stable, autoupdated github 5: Management
29: artfiles-chemnitz
de:ad:be:ef:90:8x Mesh VPN bb-chemnitz-artfiles-nbe:
5t , 29t
Mesh auf LAN Mesh auf LAN Mesh auf LAN
bb-cko-bier-nsm5 Ubiquiti Nanostation M5 installiert cko 24:A4:3C:E6:72:7E 192.168.112.68/24 fe80::26A4:3CFF:FEE6:727E station aus AirOS v6.1.6 (XM) Wireless
Netzwerkmodus: Bridge
Drahtlosmodus: Station WDS
SSID: bb-bier-cko
Kanäle im Innenbereich verbergen: AN
Ausgangsleistung: 14dB
Sicherheit: WPA2-AES

Network
MTU: 2024
SLAAC: AN

Advanced
Entfernung: 0.3

Services
Ping watch-dog auf 192.168.112.69 3 x 240s
SNMP: ffrichtfunk
SSH: AUS
NTP: 192.168.112.100
Device & CDP discovery: AUS

System
Nach Aktuallisierungen suchen: AUS
Zeitzone: CET
5: Management n/a bb-cko-sw1 n/a
bb-cko-eingang-nsm2 Ubiquiti Nanostation M2 installiert cko 68:72:51:06:3d:08 n/a 2a03:2267::6a72:51ff:fe06:3d08 freifunk-firmware an stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 63mW
n/a n/a bb-cko-kern bb-cko-eingang-nsm5
bb-cko-eingang-nsm5 Ubiquiti Nanostation M5 installiert cko 04:18:D6:2C:4A:8A DHCP 2a03:2267:2::618:D6FF:FE2C:4A8A 100 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt
SSID: hamburg.freifunk.net
airMAX: AUS

Firmware suchen: AUS
SSH: AUS
Device discovery: AUS

MTU: 2024
n/a n/a bb-cko-eingang-nsm2 n/a
bb-cko-kern TP-Link TL-WR1043N/ND v2 installiert cko 14:cc:20:4d:3d:82 192.168.112.19/24 2a03:2267::16cc:20ff:fe4d:3d82 freifunk-firmware n/a stable, autoupdated github 5: Management
37: bier-cko
38: cko-schanzenstern
de:ad:be:ef:90:0x Mesh VPN bb-cko-sw1:
5, 10, 37, 38t
freifunk client freifunk client freifunk client
bb-cko-schanzenstern-nbe Ubiquiti NanoBeam 5AC Gen2 installiert cko 78:8A:20:A4:1B:64 192.168.112.70/24 fe80::7A8A:20FF:FEA4:1B64 132 n/a AirOS v8.5.1 Wireless
Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt PTP
SSID: bb-cko-schanzenstrern
Ausgangsleistung: 11dB
Entfernung: AUTO
APC: -60dBM
Client Isolation: AN
Multicast Enhancement: AN
Sicherheit: WPA2-AES

Network
MTU: 2020
SLAAC: AN

Services
Ping Überwachung: 192.168.112.11 240s
SNMP: ffrichtfunk
SSH: AUS
NTP: 192.168.112.100
Device & CDP discovery: AUS

System
Nach Aktuallisierungen suchen: AUS
Zeitzone: CET
5: Management n/a bb-schanzenstern-sw1:
5t
bb-cko-sw1 Ubiquiti EdgeSwitch-8-150W installiert cko F0:9F:C2:08:3A:59 192.168.112.3/24 fe80::f29f:c2ff:fe08:3a59/64 n/a passiv: 7, 8 1.7.4 SSH: AUS
Telnet: AUS
HTTP admin mode: AUS
HTTPS admin mode: AN
SSLv3: aus
SNMP: ffrichtfunk
SNTP Server: 192.168.112.100
Time Zone: 01:00
Summer Time: EU
STP: AUS
Port MTU: 9216
5: Management (Ports: 1u, 2, 7, 8t)
10: eingang (Ports: 2, 3t)
37: bierfass-cko (Ports: 2, 7t)
38: cko-schanzenstern (Ports: 2,8t)
n/a n/a Management:
5u
bb-cko-kern LAN:
5, 10, 37, 38 t
bb-cko-eingang-nsm2:
10u
n/a n/a n/a bb-cko-bier-nsm5:
5, 37t
bb-cko-schanzenstern-nbe:
5, 38t
SFP SFP
bb-doormann22-flora-nbe Ubiquiti NanoBeam 5AC 19 installiert doormann22 04:18:D6:F8:4E:12 192.168.112.9/24 n/a station n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Station PTP
SSID: bb-doormann22-flora
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.21, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-doormann22-fux-nbe Ubiquiti NanoBeam 5AC 19 installiert doormann22 04:18:D6:F8:C4:67 192.168.112.25/24 n/a station n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Station PTP
SSID: bb-fux-doormann22
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.10, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-doormann22-kern TP-Link TL-WDR4300 v1 installiert doormann22 e8:94:f6:cd:66:74 192.168.112.23/24 2a03:2267::ea94:f6ff:fecd:6674 aus n/a stable, autoupdated github 5: Management
23: fux-doormann22
24: doormann22-flora
25: doormann22-stpaulikirche
28: doormann22-schnacke100
30: doormann22-winfrid12
de:ad:be:ef:90:4x Mesh VPN bb-doormann22-sw1:
5t, 10t, 23t, 24t, 25t, 28t, 30t
freifunk client freifunk client freifunk client
bb-doormann22-schnacke100-nbe Ubiquiti NanoBeam 5AC 19 installiert doormann22 44:D9:E7:72:4E:73 192.168.112.37/24 n/a station n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Station WDS
SSID: bb-doormann22-schnacke100
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.100, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-doormann22-stpaulikirche-nbe Ubiquiti NanoBeam 5AC 19 installiert doormann22 04:18:D6:F8:C5:0D 192.168.112.27/24 n/a station n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Station PTP
SSID: bb-stpaulikirche-doormann22
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.22, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-doormann22-sw1 Edge Switch XP
(ehem. Ubiquiti Tough Switch PoE PRO)
installiert doormann22 24:A4:3C:B3:5F:4D 192.168.112.21/24 n/a n/a 2, 3, 4 SW.v1.4.1 SSH: AUS
SNMP: ffrichtfunk
Jumbo Frames (MTU 9720): AN
Device discovery: AUS
Flow control (alle Ports): AUS
1: default
5: Management
23: fux-doormann22
24: doormann22-flora
25: doormann22-stpaulikirche
28: doormann22-schnacke100
30: doormann22-winfrid12
n/a untagged trunk port -> alles Kernrouter:
trunk port
Management:
5t
fux-doormann22:
23t
Management:
5t
doormann22-flora:
24t
Management:
5t
doormann22-stpaulikirche:
25t
Management:
5t
doormann22-schnacke100:
28t
bb-doormann22-winfrid12-nbe:
5t, 30t
Kernrouter reset -> 24V PoE kurz an
bb-doormann22-winfrid12-nbe Ubiquiti NanoBeam 5AC 19 installiert doormann22 44:D9:E7:78:83:85 192.168.112.43/24 n/a station n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Station PTP
SSID: bb-winfrid12-doormann22
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.42, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-fcsp-fux-pbe Ubiquiti PowerBeam-5AC-400 Gen2 lagernd fux F0:9F:C2:E4:50:C2 192.168.112.40/24 station n/a AirOS v8.3 Netzwerkmodus: Bridge
Drahtlosmodus: Station PTP
SSID: bb-fux-fcsp
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.34, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-fcsp-sw1:
5t
bb-flora-12-nsm2 Ubiquiti Nanostation M2 installiert flora 68:72:51:24:E3:18 n/a 2a03:2267::6A72:51FF:FE24:E318 13 1 stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 50mW
n/a n/a bb-flora-kern bb-flora-12-nsm5
bb-flora-12-nsm5 Ubiquiti Nanostation M5 installiert flora 04:18:D6:26:FC:79 DHCP 2a03:2267::618:D6FF:FE26:FC79 100 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt
SSID: hamburg.freifunk.net
airMAX: AUS

Firmware suchen: AUS
SSH: AUS
Device discovery: AUS

MTU: 2024
n/a n/a bb-flora-12-nsm2 n/a
bb-flora-35-nsm2 Ubiquiti Nanostation M2 installiert flora 68:72:51:24:E2:F2 n/a 2a03:2267::6A72:51FF:FE24:E2F2 5 1 stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 50mW
n/a n/a bb-flora-kern bb-flora-35-nsm5
bb-flora-35-nsm5 Ubiquiti Nanostation M5 installiert flora 04:18:D6:0C:C9:D1 DHCP 2a03:2267::618:D6FF:FE0C:C9D1 108 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt
SSID: hamburg.freifunk.net
airMAX: AUS

Firmware suchen: AUS
SSH: AUS
Device discovery: AUS

MTU: 2024
n/a n/a bb-flora-35-nsm2 n/a
bb-flora-cafe TP-Link Archer C5 v1 installiert flora e8:de:27:8c:33:16 n/a 2a03:2267::eade:27ff:fe8c:3316 9, 48 n/a stable, autoupdated mesh auf WAN
mesh auf LAN
TX Power: 25mW
n/a n/a bb-flora-uplink Mesh LAN:
bb-flora-saal-unten
Mesh LAN Mesh LAN Mesh LAN
bb-flora-doormann22-nbe Ubiquiti NanoBeam 5AC 19 installiert flora 04:18:D6:F8:C1:FB 192.168.112.29/24 n/a 161 AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: AP PTP
SSID: bb-doormann22-flora
Sicherheit: na

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.32, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-flora-kern:
5t
bb-flora-kern TP-Link TL-WDR4300 v1 installiert flora E8:94:F6:CD:6C:66 192.168.112.32/24 2a03:2267::EA94:F6FF:FECD:6C66 9, 40 n/a stable, autoupdated github 5: Management
24: doormann22-flora
de:ad:be:ef:90:6x Mesh WAN:
bb-flora-uplink
bb-flora-doormann22-nbe:
5, 24t
bb-flora-12-nsm2 bb-flora-35-nsm2 Mesh LAN
bb-flora-saal-oben TP-Link TL-WDR3600 v1 installiert flora 64:70:02:de:d6:0a
n/a 2a03:2267::6670:2ff:fede:d60a 1, 36 n/a stable, autoupdated mesh WAN
TX Power: 25mW
n/a n/a Mesh WAN:
bb-flora-uplink
bb-flora-saal-unten TP-Link TL-WR841N/ND v8 installiert flora a0:f3:c1:05:73:ea n/a 2a03:2267::a2f3:c1ff:fe05:73ea 13 n/a stable, autoupdated mesh WAN
TX Power: 25mW
n/a n/a Mesh WAN:
bb-flora-cafe
bb-flora-uplink TP-Link TL-WDR4900 v1 installiert flora f8:1a:67:a6:04:79 n/a 2a03:2267:0:0:fa1a:67ff:fea6:479 5, 44 n/a stable, autoupdated github 4: bb-flora-cafe
6: bb-flora-saal-oben
7: bb-flora-kern
de:ad:be:ef:90:fx Mesh VPN Mesh LAN bb-flora-cafe:
4u
bb-flora-saal-oben:
6u
bb-flora-kern:
7u
bb-fux-12-nsm2 Ubiquiti Nanostation M2 installiert fux 24:A4:3C:AC:73:C1 n/a 2a03:2267::26A4:3CFF:FEAC:73C1 9 1 stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 63mW
n/a n/a bb-fux-sw1 bb-fux-12-nsm5
bb-fux-12-nsm5 Ubiquiti Nanostation M5 installiert fux 04:18:D6:2C:4A:B4 DHCP 2a03:2267::618:D6FF:FE2C:4AB4 112 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt
SSID: hamburg.freifunk.net
airMAX: AUS

Firmware suchen: AUS
SSH: AUS
Device discovery: AUS

MTU: 2024
n/a n/a bb-fux-12-nsm2 n/a
bb-fux-17-nsm2 Ubiquiti Nanostation M2 installiert fux 24:A4:3C:AC:72:30 n/a 2a03:2267::26A4:3CFF:FEAC:7230 13 1 stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 63mW
n/a n/a bb-fux-sw1 bb-fux-17-nsm5
bb-fux-17-nsm5 Ubiquiti Nanostation M5 installiert fux 04:18:D6:44:E3:DF DHCP 2a03:2267::618:D6FF:FE44:E3DF 108 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt
SSID: hamburg.freifunk.net
airMAX: AUS

Firmware suchen: AUS
SSH: AUS
Device discovery: AUS

MTU: 2024
n/a n/a bb-fux-17-nsm2 n/a
bb-fux-23-nsm2 Ubiquiti Nanostation M2 installiert fux 24:a4:3c:ac:73:a5 n/a 2a03:2267::26A4:3CFF:FEAC:73A5 5 1 stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 63mW
n/a n/a bb-fux-sw1 bb-fux-23-nsm5
bb-fux-23-nsm5 Ubiquiti Nanostation M5 installiert fux 04:18:D6:44:E2:30 DHCP 2a03:2267::618:D6FF:FE44:E230 104 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt
SSID: hamburg.freifunk.net
airMAX: AUS

Firmware suchen: AUS
SSH: AUS
Device discovery: AUS

MTU: 2024
n/a n/a bb-fux-23-nsm2 n/a
bb-fux-28-nsm2 Ubiquiti Nanostation M2 installiert fux 68:72:51:06:3A:C1 n/a 2a03:2267::6A72:51FF:FE06:3AC1 1 1 stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 63mW
n/a n/a bb-fux-sw1 bb-fux-28-nsm5
bb-fux-28-nsm5 Ubiquiti Nanostation M5 installiert fux 04:18:D6:2C:4E:09 DHCP 2a03:2267::618:D6FF:FE2C:4E09 100 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt
SSID: hamburg.freifunk.net
airMAX: AUS

Firmware suchen: AUS
SSH: AUS
Device discovery: AUS

MTU: 2024
n/a n/a bb-fux-28-nsm2 n/a
bb-fux-artfiles-nbe Ubiquiti NanoBeamM5 400 installiert fux 24:A4:3C:B4:55:E6 192.168.112.13/24 n/a station n/a AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Station WDS
SSID: bb-fux-artfiles
Sicherheit: WPA2-AES
airMAX Priority: Keine

MTU: 2024
Management VLAN: 5
STP: AUS

Ping Überwachung: 192.168.112.34, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-fux-doormann22-nbe Ubiquiti NanoBeam 5AC 19 installiert fux 04:18:D6:F8:C1:3D 192.168.112.28/24 n/a 116 n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Station PTP
SSID: bb-fux-doormann22
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.21, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-fux-fcsp-pbe Ubiquiti PowerBeam-5AC-400 Gen2 installiert fux
(INAKTIV)
F0:9F:C2:E4:50:C2 192.168.112.35/24 136+140 n/a AirOS v8.3 Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt PTP
SSID: bb-fux-fcsp
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.3, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-fux-sw1:
5t
bb-fux-hof-2-cpe2 TP-Link CPE210 installiert fux 60:e3:27:d6:14:40 n/a 2a03:2267::62E3:27FF:FED6:1440 5 an stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 63mW
n/a n/a bb-fux-sw1 bb-fux-hof-2-nsm5
bb-fux-hof-2-nsm5 Ubiquiti Nanostation M5 LoCo
installiert fux
(DEFEKT: hängt sich häufig auf)
80:2a:a8:7a:2a:c8 10.112.62.3/18 2a03:2267::822A:A8FF:FE7A:2AC8 104 n/a AirOS v6.1.2 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt
SSID: hamburg.freifunk.net
airMAX: AUS

Firmware suchen: AUS
SSH: AUS
Device discovery: AUS

MTU: 2024
n/a n/a bb-fux-hof-2-cpe2
bb-fux-kern TP-Link TL-WDR3600 v1 installiert fux F8:1A:67:D8:DF:D2 192.168.112.7/24 2a03:2267::fa1a:67ff:fed8:dfd2 44 n/a stable, autoupdated github 5: Management
6: client
7: fux-ccchh
8: bb-fux-mw-3g-tanz
9: bb-fux-hof-1-nsm2
10: bb-fux-12-nsm2
11: bb-fux-17-nsm2
12: bb-fux-23-nsm2
13: bb-fux-28-nsm2
20: fux-kuno
21: fux-pgkaltona
22: fux-werkhof
23: fux-doormann22
26: fux-artfiles
35: fux-fcsp
36: 20: fux-sumo
de:ad:be:ef:90:1x Mesh on WAN Zum Switch:
5 -13, 20 - 23, 26,35 t
freifunk client freifunk client freifunk client
bb-fux-mw-3g-tanz TP-Link TL-WDR3600 v1 installiert fux e8:94:f6:68:2b:f6 n/a 2a03:2267::ea94:f6ff:fe68:2bf6 11, 36 n/a stable, autoupdated Mesh auf WAN
WLAN Mesh AUS
n/a n/a bb-fux-sw1 n/a n/a n/a n/a
bb-fux-pgkaltona-nbe Ubiquiti NanoBeam 5AC 19 installiert fux 80:2A:A8:64:A6:82 192.168.112.46/24 n/a 153 n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt PTP
SSID: bb-fux-pgkaltona
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.6, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-fux-sw1: 5t
bb-fux-sw1 Ubiquiti EdgeSwitch 24-Port 250W installiert fux 04:18:D6:83:A4:99 192.168.112.10/24 fe80::618:d6ff:fe83:a499/64 n/a aktiv: 14, 19
passiv: 4-7, 18, 20 - 24
1.7.4 SSH: AUS
Telnet: AUS
HTTP admin mode: AUS
HTTPS admin mode: AN
SNMP: ffrichtfunk
SNTP Server: 192.168.112.100
STP: AUS
Port MTU: 9216
1: default
5: Management (Ports: 1u, 2t, 13u, 18t, 20-24t)
6: client (Ports: 2t, 19u, 26t)
7: ccchh (Ports: 2t, 26t)
8: bb-fux-mw-3g-tanz (Ports: 2t, 11u)
9: bb-fux-hof-1 (Ports: 2t, 15u)
10: bb-fux-12-nsm2 (Ports: 2t, 4u)
11: bb-fux-17-nsm2 (Ports: 2t, 5u)
12: bb-fux-23-nsm2 (Ports: 2t, 6u)
13: bb-fux-28-nsm2 (Ports: 2t, 7u)
20: kuno (Ports: 2t, 24t)
21: pgkaltona (Ports: 2t, 23t)
22: werkhof (Ports: 2t, 22t)
23: doormann22 (Ports: 2t, 21t)
26: artfiles (Ports: 2t, 20t)
35: fcsp (Ports: 2t, 18t)
36: sumo (Ports: 2t, 24t)
505: fcmc (Ports: 18t, 26t)
4000: gw03 (Ports: 3u, 26t)
n/a n/a Management:
5u
Kernrouter:
5-7, 10-13, 20-23, 26, 35, 36 t
Kernrouter WAN:
4000u
bb-fux-12-nsm2:
10u
bb-fux-17-nsm2:
11u
bb-fux-23-nsm2:
11u
bb-fux-28-nsm2:
11u
n/a n/a n/a bb-fux-mw-3g-tanz:
8u
n/a cloud.hamburg.freifunk.net:
5u
bb-fux-kern PoE bb-fux-hof-1:
9u
fux-sued2:
nicht konfiguriert
n/a bb-fux-fcsp-pbe:
5, 35, 505t
LoRaWAN:
6u
bb-fux-artfiles-nbe:
5t, 26t
bb-fux-doormann22-nbe:
5t, 23t
bb-fux-werkhof-nbe:
5t, 22t
bb-fux-pgkaltona:
5t, 21t
bb-fux-virchow:
5t, 20t, 36t
fux-client, ccchh, gw03:
6-7, 505, 4000t
bb-fux-virchow-nsm5 Ubiquiti Nanostation M5 installiert fux 04:18:D6:44:E1:E4 192.168.112.8/24 n/a 161 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: WDS Zugangspunkt
SSID: bb-fux-virchow
Sicherheit: WPA2-AES
Kanalbreite: 20 MHz
airMAX: an
Entfernung: 0.5mi
Client isolation: an

SNMP: ffrichtfunk
Ping watch-dog auf 192.168.112.60 3x 240s
NTP Client: 192.168.112.100
SSH: AUS
Device discovery: AUS

MTU: 2024
5: Management n/a Zum Switch: 5t
bb-fux-werkhof-nbe Ubiquiti NanoBeam 5AC 19 installiert fux 04:18:D6:F8:C9:BF 192.168.112.15/24 n/a 155 n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt PTP
SSID: bb-fux-werkhof
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.14, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-gemeindehaus-pgkaltona--nsm5 Ubiquiti Nanostation M5 LoCo installiert PGKAltona 80:2A:A8:7A:42:29 192.168.112.52/24 n/a station n/a AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Station WDS
SSID: bb-pgkaltona-gemeindehaus
Sicherheit: WPA2-AES
Entfernung: 0.1mi

SNMP: ffrichtfunk
SSH: AUS
Device discovery: AUS

MTU: 2024

Ping watch-dog auf 192.168.112.48 3 x 240s
5: Management n/a bb-pgkaltona-sw1:
5t
bb-hafen122-kern TP-Link TL-WR1043N/ND v3 installiert hafen122 ec:08:6b:3f:d3:78 192.168.112.18/24 2a03:2267::ee08:6bff:fe3f:d378 aus n/a stable, autoupdated github 5: Management
34: stpaulikirche-hafen122
de:ad:be:ef:91:1x Mesh VPN client client client bb-hafen122-stpaulikirche-nsm5:
5, 34t
bb-hafen122-stpaulikirche-nsm5 Ubiquiti Nanostation M5 installiert hafen122 80:2A:A8:F2:5D:9B 192.168.112.31/24 fe80::822A:A8FF:FEF2:5D9B station aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Station WDS
SSID: bb-stpaulikirche-hafen122
Sicherheit: WPA2-AES
Entfernung: 0.2mi

SNMP: ffrichtfunk
SSH: AUS
Device discovery: AUS

MTU: 2024

Ping watch-dog auf 192.168.112.22 3 x 240s
5: Management n/a bb-hafen122-kern:
5t
n/a
bb-kirchdorfer104-bue-nbe Ubiquiti NanoBeam 5AC 19 installiert Kirchdorfer104 44:D9:E7:78:83:73 192.168.112.58/24 n/a station n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Station PTP
SSID: bb-bue-kirchdorfer104
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.53, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-kirchdorfer104: 5t
bb-kirchdorfer104-kern TP-Link TL-WR842N/ND v1 installiert Kirchdorfer104 64:70:02:62:6B:EA 192.168.112.59/24 2a03:2267::6670:2ff:fe62:6bea freifunk-firmware n/a Stable 0.8.2
autoupdate: AUS
github 5: Management
11: bue-kirchdorfer104
de:ad:be:ef:90:dx Mesh VPN bb-bue-sw1:
5t, 11t
freifunk client freifunk client freifunk client
bb-kuno-fux-nsm5 Ubiquiti Nanostation M5 installiert Virchow33 78:8A:20:60:1B:2C 192.168.112.62/24 fe80::7A8A:20FF:FE60:1B2C station aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Station WDS
SSID: bb-fux-virchow
Sicherheit: WPA2-AES
Entfernung: 0.5mi

Ping watch-dog auf 192.168.112.10 3 x 240s
SNMP: ffrichtfunk
SSH: AUS
Device discovery: AUS

MTU: 2024
5: Management n/a bb-kuno-kern:
5t
n/a
bb-kuno-kern TP-Link Archer C7 v2 installiert Virchow33 a4:2b:b0:d9:07:57 192.168.112.60/24 2a03:2267:2::22B:B0FF:FED9:757 freifunk-firmware n/a stable, autoupdated github 5: Management
20: fux-virchow33
de:ad:be:ef:91:2x Mesh VPN bb-virchow33-fux-nsm5:
5t, 20t
client client client
bb-pgkaltona-00-nsm2 Ubiquiti Nanostation M2 installiert PGKAltona 24:A4:3C:AC:73:1B n/a 2a03:2267::26A4:3CFF:FEAC:731B freifunk-firmware aus stable, autoupdated Mesh auf WAN
TX Power: 63mW
n/a n/a bb-pgkaltona-sw1:
10u
n/a
bb-pgkaltona-00-nsm5 Ubiquiti Nanostation M5 installiert PGKAltona 80:2A:A8:72:69:BE DHCP 2a03:2267::822A:A8FF:FE72:69BE 100 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt
SSID: hamburg.freifunk.net
airMAX: AUS

Firmware suchen: AUS
SSH: AUS
Device discovery: AUS

MTU: 2024
n/a n/a bb-pgkaltona-00-nsm2 n/a
bb-pgkaltona-09-nsm2 Ubiquiti Nanostation M2 installiert PGKAltona 24:A4:3C:AC:73:36 n/a 2a03:2267::26A4:3CFF:FEAC:7336 5 aus stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 63mW
n/a n/a bb-pgkaltona-sw1:
10u
n/a
bb-pgkaltona-09-nsm5 Ubiquiti Nanostation M5 installiert PGKAltona 80:2A:A8:72:6A:0D DHCP 2a03:2267::822A:A8FF:FE72:6A0D 104 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt
SSID: hamburg.freifunk.net
airMAX: AUS

Firmware suchen: AUS
SSH: AUS
Device discovery: AUS

MTU: 2024
n/a n/a bb-pgkaltona-09-nsm2 n/a
bb-pgkaltona-fux-nbe Ubiquiti NanoBeam 5AC 19 installiert PGKAltona 80:2A:A8:64:A7:DA 192.168.112.47/24 n/a station n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Station PTP
SSID: bb-fux-pgkaltona
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.10, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-pgkaltona-sw1: 5t
bb-pgkaltona-gemeindehaus TP-Link TL-WDR3600 v1 installiert PGKAltona A0:F3:C1:99:30:DA 192.168.112.50/24 2a03:2267::a2f3:c1ff:fe99:30da 13, 44 n/a stable, autoupdated github 5: Management
31: pgkaltona-gemeindehaus
de:ad:be:ef:90:bx Mesh VPN bb-pgkaltona-gemeindehaus-nsm5:
5t, 31t
freifunk client freifunk client freifunk client
bb-pgkaltona-gemeindehaus-nsm5 Ubiquiti Nanostation M5 installiert PGKAltona 04:18:D6:0C:BA:64 192.168.112.51/24 n/a 108+112 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: WDS Zugangspunkt
SSID: bb-pgkaltona-gemeindehaus
Sicherheit: WPA2-AES
Kanalbreite: 40 MHz
airMAX: an
Entfernung: 0.1mi

SNMP: ffrichtfunk
SSH: AUS
Device discovery: AUS

MTU: 2024

Ping watch-dog auf 192.168.112.50 3 x 240s
5: Management n/a bb-pgkaltona-gemeindehaus:
5t
bb-pgkaltona-kern TP-Link TL-WR1043N/ND v3 installiert PGKAltona ec:08:6b:a4:d0:76 192.168.112.48/24 2a03:2267::EE08:6BFF:FEA4:D076 aus n/a stable, autoupdated github 5: Management
10: bb-pgkaltona-00-nsm2
11: bb-pgkaltona-09-nsm2
21: fux-pgkaltona
31: pgkaltona-gemeindehaus
de:ad:be:ef:90:2x n/a bb-pgkaltona-sw1:
5, 10-11, 21, 31t
freifunk client freifunk client freifunk client
bb-pgkaltona-sw1 Edge Switch XP
(ehem. Ubiquiti Tough Switch PoE PRO)
installiert PGKAltona 24:A4:3C:3C:F5:87 192.168.112.6/24 n/a n/a 2, 3, 6, 7 SW.v1.4.1 SSH: AUS
SNMP: ffrichtfunk
Jumbo Frames (MTU 9720): AN
Device discovery: AUS
Flow control (alle Ports): AUS
5: Management (Ports: 1t, 6t, 7t)
10: bb-pgkaltona-00-nsm2
11: bb-pgkaltona-09-nsm2
21: fux-pgkaltona
31: pgkaltona-gemeindehaus
n/a untagged trunk port -> alles Kernrouter:
trunk port
bb-pgkaltona-00-nsm2:
10u
bb-pgkaltona-09-nsm2:
11u
n/a Management:
5t
pgkaltona-pgkgemeindehaus:
31t
n/a Management:
5t
fux-pgkaltona:
21t
Kernrouter reset -> 24V PoE kurz an
bb-schanzenstern-cko-nbe Ubiquiti NanoBeam 5AC 19 installiert Schanzenstern 44:D9:E7:78:82:3A 192.168.112.66/24 fe80::46D9:E7FF:FE78:823A station n/a AirOS v8.5.1 Wireless
Netzwerkmodus: Bridge
Drahtlosmodus: Station PtMP
SSID: bb-cko-schanzenstrern
Ausgangsleistung: 11dB
Entfernung: 0.5mi
APC: -60dBM
Sicherheit: WPA2-AES

Network
MTU: 2020
SLAAC: AN

Services
Ping Überwachung: 192.168.112.3, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP: 192.168.112.100
Device & CDP discovery: AUS

System
Nach Aktuallisierungen suchen: AUS
Zeitzone: CET
5: Management n/a bb-schanzenstern-sw1:
5t
bb-schanzenstern-kern Fujitsu Futro installiert Schanzenstern 00:19:99:5c:dc:c5 192.168.112.2/24 2a03:2267::219:99ff:fe5c:dcc5 n/a n/a stable, autoupdated github 5: Management
27: werkhof-schanzenstern
38: cko-schanzenstern
de:ad:be:ef:90:ex Mesh VPN Zum Switch:
1u, 5t, 27t
bb-schanzenstern-sw1 Ubiquiti EdgeSwitch-8-150W installiert Schanzenstern F0:9F:C2:08:39:84 192.168.112.11/24 fe80::F29F:C2FF:FE08:3984 n/a 24V passiv: 7
aktiv: 8
1.7.4 SSH: AUS
Telnet: AUS
HTTP admin mode: AUS
HTTPS admin mode: AN
SNMP: ffrichtfunk
SNTP Server: 192.168.112.100
STP: AUS
Port MTU: 9216
5: Management (Ports: 7, 8, 9t)
27: werkhof-schanzenstern (Ports: 8, 9t)
38: cko-schanzenstern (Ports: 7, 9t)
222: Schanzenstern-Wartung (Ports: 8, 9t)
n/a n/a Management:
5u, 222t
n/a n/a n/a n/a n/a bb-schanzenstern-cko-nbe:
5, 38t
bb-schanzenstern-werkhof:
5, 27t
bb-schanzenstern-kern:
5, 27, 222t
SFP
bb-schanzenstern-werkhof Mikrotik SXT HG5 installiert Schanzenstern E4:8D:8C:40:D5:9B 192.168.112.39/24 n/a 108+112 n/a RouterOS v6.39.1 Wirless:
MTU: 2290
L2 MTU: 1600
Mode: bridge
Channel Width: 20/40Ce
SSID: bb_schanzenstern_werkhof
Wirless Protocoll: nv2 nstreme
Security Profile: WPA2
Enable Nstreme
Wireless-Security Profiles: WPA2 anlegen
5: Wartung
200: Schanzenstern Wartung
n/a bb-schanzenstern-sw1:
5, 200t
bb-schnacke100-apu
schnacke0
APU installiert schnacke100 192.168.112.100/24 11: bb-pgkaltona-09-nsm5
bb-schnacke100-doormann22-nbe Ubiquiti NanoBeam 5AC 19 installiert schnacke100 04:18:D6:F8:C1:27 192.168.112.38/24 n/a 167 n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Access Point PTP
SSID: bb-doormann22-schnacke100
Sicherheit: WPA2-AES, PSK

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.21, 240s
SNMP: AN
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-schnacke100-kern TP-Link TL-WR1043N/ND v2 installiert schnacke100 10:fe:ed:57:ea:90 192.168.112.4/24 2a03:2267::12fe:edff:fe57:ea90 aus n/a stable, autoupdated github 5: Management
28: doormann22-schnacke100
de:ad:be:ef:90:9x mesh on WAN Zum Switch:
5t, 28t
freifunk client freifunk client freifunk client
bb-stpaulikirche-00-cpe2 TP-Link CPE210 installiert stpaulikirche c4:e9:84:be:1c:e6 n/a 2a03:2267::C6E9:84FF:FEBE:1CE6 freifunk-firmware aus stable, autoupdated Mesh auf WAN
TX Power: 12mW
n/a n/a bb-stpaulikirche-sw1
bb-stpaulikirche-09-cpe2 TP-Link CPE210 installiert stpaulikirche c4:e9:84:c1:fe:dc n/a 2a03:2267::C6E9:84FF:FEC1:FEDC 5 aus stable, autoupdated Mesh auf WAN
TX Power: 12mW
hop_penalty '1'
n/a n/a bb-stpaulikirche-sw1
bb-stpaulikirche-18-cpe2 TP-Link CPE210 installiert stpaulikirche c4:e9:84:c1:fe:c0 n/a 2a03:2267::C6E9:84FF:FEC1:FEC0 9 aus stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 12mW
n/a n/a bb-stpaulikirche-sw1
bb-stpaulikirche-27-cpe2 TP-Link CPE210 installiert stpaulikirche c4:e9:84:c1:fc:46 n/a 2a03:2267::C6E9:84FF:FEC1:FC46 13 aus stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 12mW
n/a n/a bb-stpaulikirche-sw1
bb-stpaulikirche-doormann22-nbe Ubiquiti NanoBeam 5AC 19 installiert stpaulikirche 04:18:D6:F8:C6:24 192.168.112.26/24 n/a n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Access Point PTP
SSID: bb-stpaulikirche-doormann22
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.21, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-stpaulikirche-hafen122-nsm5 Ubiquiti Nanostation M5 installiert stpaulikirche 04:18:D6:2C:4C:FF 192.168.112.30/24 fe80::618:D6FF:FE2C:4CFF 160 aus AirOS v6.1.6 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: WDS Zugangspunkt
SSID: bb-stpaulikirche-hafen122
Sicherheit: WPA2-AES
Kanalbreite: TBD MHz
airMAX: an
Entfernung: 0.2mi

SNMP: ffrichtfunk
SSH: AUS
Device discovery: AUS

MTU: 2024

Ping watch-dog auf 192.168.112.18 3 x 240s
5: Management n/a bb-stpaulikirche-sw1:
5t
n/a
bb-stpaulikirche-kern TP-Link TL-WDR3600 v1 installiert stpaulikirche f8:1a:67:ca:92:24 192.168.112.24/24 2a03:2267::fa1a:67ff:feca:9224 44 n/a stable, autoupdated github 5: Management
10: bb-stpaulikirche-00-cpe2
11: bb-stpaulikirche-09-cpe2
12: bb-stpaulikirche-18-cpe2
13: bb-stpaulikirche-27-cpe2
34: stpaulikirche-hafen122
25: doormann22-stpaulikirche
de:ad:be:ef:90:5x n/a Zum Switch:
5, 10-13, 25, 34t
freifunk client freifunk client freifunk client
bb-stpaulikirche-sw1 Edge Switch XP
(ehem. Ubiquiti Tough Switch PoE PRO)
installiert stpaulikirche 24:A4:3C:B3:5E:FB 192.168.112.22/24 n/a n/a 3, 4, 5, 6, 8 SW.v1.4.1 SSH: AUS
SNMP: ffrichtfunk
Jumbo Frames (MTU 9720): AN
Device discovery: AUS
Flow control (alle Ports): AUS
1: default
5: Management
10: bb-stpaulikirche-00-cpe2
11: bb-stpaulikirche-09-cpe2
12: bb-stpaulikirche-18-cpe2
13: bb-stpaulikirche-27-cpe2
25: doormann22-stpaulikirche
34: stpaulikirche-hafen122
n/a untagged trunk port -> alles Kernrouter:
trunk port
stpaulikirche-hafen122:
5, 34t
bb-stpaulikirche-00-cpe2:
10u
bb-stpaulikirche-18-cpe2:
12u
bb-stpaulikirche-27-cpe2:
13u
Management:
5t
doormann22-stpaulikirche:
25t
Kernrouter reset -> 24V PoE kurz an bb-stpaulikirche-09-cpe2:
11u
bb-stpaulikirche-uplink Ubiquiti Nanostation M2 installiert stpaulikirche 24:a4:3c:ac:74:1b n/a 2a03:2267::26a4:3cff:feac:741b freifunk-firmware aus stable, autoupdated Mesh auf WAN
TX Power: 79mW
n/a n/a Mesh VPN
bb-sumo-dach-nsm5 Ubiquiti Nanostation M5 installiert Virchow61 78:8A:20:36:76:9D 192.168.112.64/24 fe80::7A8A:20FF:FE36:769D 100 aus AirOS v6.1.6 (XW) Wireless
Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt WDS
SSID: bb-sumo
Kanäle im Innenbereich verbergen: AN
Ausgangsleistung: 0dB
Sicherheit: WPA2-AES

Network
MTU: 2024
SLAAC: AN

Advanced
Entfernung: 0.1mi

Services
Ping watch-dog auf 192.168.112.61 3 x 240s
SNMP: ffrichtfunk
SSH: AUS
NTP: 192.168.112.100
Device & CDP discovery: AUS

System
Nach Aktuallisierungen suchen: AUS
Zeitzone: CET
5: Management n/a bb-sumo-fux-nsm5:
5t
n/a
bb-sumo-fux-nsm5 Ubiquiti Nanostation M5 installiert Virchow61 78:8A:20:60:1B:F3 192.168.112.63/24 fe80::7A8A:20FF:FE60:1BF3 station an AirOS v6.1.6 (XW) Wireless
Netzwerkmodus: Bridge
Drahtlosmodus: Station WDS
SSID: bb-fux-virchow
Kanäle im Innenbereich verbergen: AN
Sicherheit: WPA2-AES

Network
MTU: 2024
SLAAC: AN

Advanced
Entfernung: 0.4mi

Services
Ping watch-dog auf 192.168.112.10 3 x 240s
SNMP: ffrichtfunk
SSH: AUS
NTP: 192.168.112.100
Device & CDP discovery: AUS

System
Nach Aktuallisierungen suchen: AUS
Zeitzone: CET
5: Management n/a n/a bb-sumo-dach-nsm5:
5t
bb-sumo-hof-nsm5 Ubiquiti Nanostation M5 installiert Virchow61 04:18:d6:2c:49:08 192.168.112.65/24 2a03:2267::618:D6FF:FE2C:4908 station aus AirOS v6.1.6 (XW) Wireless
Netzwerkmodus: Bridge
Drahtlosmodus: Station WDS
SSID: bb-sumo
Kanäle im Innenbereich verbergen: AN
Ausgangsleistung: 0dB
Sicherheit: WPA2-AES

Network
MTU: 2024
SLAAC: AN

Advanced
Entfernung: 0.1mi

Services
Ping watch-dog auf 192.168.112.64 3 x 240s
SNMP: ffrichtfunk
SSH: AUS
NTP: 192.168.112.100
Device & CDP discovery: AUS

System
Nach Aktuallisierungen suchen: AUS
Zeitzone: CET
n/a n/a bb-fux-hof-1-nsm2 n/a
bb-sumo-kern TP-Link Archer C7 v2 installiert Virchow61 60:e3:27:27:c0:be 192.168.112.61/24 2a03:2267:2::62e3:27ff:fe27:c0be freifunk-firmware n/a stable, autoupdated github 5: Management
36: fux-virchow61
de:ad:be:ef:91:3x Mesh VPN bb-virchow61-fux-nsm5:
5t, 36t
client client client
bb-werkhof-00-cpe2 TP-Link CPE210 installiert werkhof c4:e9:84:b0:b4:28 n/a 2a03:2267::C6E9:84FF:FEB0:B428 5 1 stable, autoupdated Mesh auf WAN
WLAN mesh: AUS
TX Power: 12mW
n/a n/a bb-werkhof-sw1 bb-werkhof-0-cpe5
bb-werkhof-00-cpe5 TP-Link CPE510 installiert werkhof C4:E9:84:99:A4:2E 10.112.96.5/19 n/a 100 aus PharOS 2.1.6 Build 20170908 Mode: 802.11n
SSID: hamburg.freifunk.net
Transmit Beamforming: AN

Device discovery: AUS
HTTPS: AN
Remote Management: AUS
n/a n/a bb-werkhof-0-cpe2 n/a
bb-werkhof-18-cpe2 TP-Link CPE210 installiert werkhof c4:e9:84:b0:b3:fc n/a 2a03:2267::C6E9:84FF:FEB0:B3FC 1 1 stable, autoupdated Mesh auf WAN
WLAN client: AUS
TX Power: 12mW
hop_penalty '1'
n/a n/a bb-werkhof-sw1 bb-werkhof-18-cpe5
bb-werkhof-18-cpe5 TP-Link CPE510 installiert werkhof C4:E9:84:99:9E:B4 10.112.62.12/18
10.112.96.6/19
n/a 104 aus PharOS 2.1.6 Build 20170908 Mode: 802.11n
SSID: hamburg.freifunk.net
Transmit Beamforming: AN

Device discovery: AUS
HTTPS: AN
Remote Management: AUS
n/a n/a bb-werkhof-18-cpe2 n/a
bb-werkhof-fux-nbe Ubiquiti NanoBeam 5AC 19 installiert werkhof 04:18:D6:F8:C6:AA 192.168.112.16/24 n/a station n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Station PTP
SSID: bb-fux-werkhof
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.10, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a Zum Switch: 5t
bb-werkhof-kern TP-Link TL-WR1043N/ND v2 installiert werkhof 14:cc:20:4d:3d:68 192.168.112.17/24 2a03:2267::16CC:20FF:FE4D:3D68 9 n/a stable, autoupdated github 5: Management
10: bb-werkhof-00-cpe2
11: bb-werkhof-18-cpe2
22: fux-werkhof
27: werkhof-vogelfrei
de:ad:be:ef:90:3x Mesh VPN Zum Switch:
5, 10-11, 22, 27t
freifunk client freifunk client freifunk client
bb-werkhof-schanzenstern Mikrotik SXT HG5 installiert werkhof E4:8D:8C:4D:B3:9D 192.168.112.20/24 n/a station n/a RouterOS v6.39.1 Wirless:
MTU: 2290
L2 MTU: 1600
Mode: station bridge
Channel Width: 20/40Ce
SSID: bb_schanzenstern_werkhof
Wirless Protocoll: nv2 nstreme
Security Profile: WPA2
Enable Nstreme
Wireless-Security Profiles: WPA2 anlegen
5: Management n/a bb-werkhof-sw1:
5t
bb-werkhof-sw1 Edge Switch XP
(ehem. Ubiquiti Tough Switch PoE PRO)
installiert werkhof 04:18:D6:06:BC:9B 192.168.112.14/24 n/a n/a 2, 3, 5, 6, 7 SW.v1.4.1 SSH: AUS
SNMP: ffrichtfunk
Jumbo Frames (MTU 9720): AN
Device discovery: AUS
Flow control (alle Ports): AUS
1: default
5: Management
10: bb-werkhof-00-cpe2
11: bb-werkhof-18-cpe2
22: fux-werkhof
27: werkhof-schanzenstern
n/a Kernrouter:
trunk port
bb-werkhof-00-cpe2:
10u
bb-werkhof-18-cpe2:
11u
Kernrouter reset -> 24V PoE kurz an bb-werkhof-schanzenstern:
5, 27t
bb-werkhof-vogelfrei-cpe5:
OFFLINE
bb-fux-werkhof-nbe:
5, 22t
n/a
bb-werkhof-vogelfrei-cpe5 TP-Link CPE510 installiert werkhof
(INAKTIV)
60:E3:27:72:3F:92 192.168.112.36/24 n/a 108+112 aus PharOS 2.0.0 Build 20170301 Operation Mode: Access Point

Mode: 802.11a/n
SSID: bb-werkhof-vogelfrei
WDS: Enable
Securtiy: WPA-PSK
Version: WPA2
Encryption: AES

Distance: auto
Transmit Beamforming: AN

Device discovery: AUS
CPD: AUS
PoE Passthrough: AUS

HTTPS: AN

Remote Management: AUS
n/a n/a bb-werkhof-sw1 n/a
bb-winfrid12-doormann22-nbe Ubiquiti NanoBeam 5AC 19 installiert winfriedweg 44:D9:E7:78:83:3B 192.168.112.44/24 n/a 132 n/a AirOS v8.5.1 Netzwerkmodus: Bridge
Drahtlosmodus: Zugangspunkt PTP
SSID: bb-fux-werkhof
Sicherheit: WPA2-AES

MTU: 2020
Management VLAN: 5

Ping Überwachung: 192.168.112.21, 240s
SNMP: ffrichtfunk
SSH: AUS
NTP Client: 192.168.112.100
Device discovery: AUS
5: Management n/a bb-winfrid12-kern: 5t
bb-winfrid12-kern TP-Link TL-WDR4300 v1 installiert winfriedweg C0:4A:00:38:AD:5C 192.168.112.42/24 2a03:2267::C24A:FF:FE38:AD5C freifunk-firmware n/a stable, autoupdated github 5: Management
30: doormann22-winfrid12
de:ad:be:ef:90:ax Mesh VPN bb-winfrid12-doormann22-nbe:
5t, 30t
mesh on LAN mesh on LAN mesh on LAN
bb-zeise26-fux-nsm5 Ubiquiti Nanostation M5 installiert erik
(INAKTIV)
04:18:D6:44:E2:5D 192.168.112.5/24 n/a station aus AirOS v6.0.4 (XW) Netzwerkmodus: Bridge
Drahtlosmodus: Station WDS
SSID: bb-zeise26-fux
Sicherheit: WPA2-AES
Entfernung: 0.1mi

SNMP: ffrichtfunk
SSH: AUS
Device discovery: AUS

MTU: 2024

Ping watch-dog auf 192.168.112.54 3 x 240s
5: Management n/a Zum Switch: 5t n/a
cloud.hamburg.freifunk.net server installiert fux 00:24:21:2e:63:f9 192.168.112.33/24 2a03:2267::224:21ff:fe2e:63f9 n/a n/a Debian jessie n/a 5: Management n/a n/a bb-fux-kern: client im Freifunk bb-fux-sw1: 5u
lhg5-1 33: Leo Teststrecke BUE
lhg5-2 33: Leo Teststrecke BUE